¿Necesitas Ayuda?

¡Primero realiza tu búsqueda aquí! laugh





liliana

software gestion multi-usuario
Configuracion para entorno de red

8 posts in this topic

La aplicacion esta instalada en un entorno XP, se pretende ejecutar en un entorno de red desde un puesto que tiene WIin 7.... ejecutando el acceso directo a BO.EXE con administrador se visualiza en error (capturado en imagen adjunta)

post-2139-0-34989300-1337119599_thumb.jp

4 people like this

Share this post


Link to post

Estimados, quiero consultar lo siguiente. Tengo que conectar en red 3 pc's (versión libre). En dos de ellas (que tienen windows 7, una de las cuales es el servidor) pude realizar la conexión lo mas bien, me costó pero lo conseguí al fin y al cabo.

 

El tema es que en la tercer pc (con windows 8) no logro conectarla con las otras dos, obviamente seguí todos los pasos que hice al conectar las dos primeras en red.

 

Es muy raro, porque me sale exactamente el cartel que figura mas arriba. Por favor les pido que si  a alguien le ha pasado esto me comente como pudo solucionarlo.

 

El soft es excelente, muy bueno. 

Saludos

Share this post


Link to post

Has ejecutado el instalador en la PC con Windows 8?

Share this post


Link to post

Asi es....hice los mismos pasos...

Share this post


Link to post

Asi es....hice los mismos pasos...

Por favor incluye aqui una captura, aunque parezca similar, necesitamos analizarla.

Share this post


Link to post

Aquí va la captura del error que me salta en la pc que, como les comente, tiene win 8.

 

post-4751-0-12018400-1381509043_thumb.jp

Share this post


Link to post
Guest
This topic is now closed to further replies.