Error descrption N/A al abrir programa en maquinas terminal


Recommended Posts

Hola, ante todo buenas tardes. Soy usuario del programa hace 2 años y anda de 10. En esta nueva etapa como necesitamos tener mas lugares para consultar del mismo intentamos pasar a tener 2 terminales de red.

Anteriormente teníamos la versión 778, al bajar la ultima versión 787 realizamos la conversión de datos con reparacion de BD por las dudas con una instalación limpia tanto de sistema operativo como del programa y todo salio perfecto. En el equipo que seria el servidor quedo andando 10 puntos.
Se paso a compartir y dar privilegios a la unidad C y todo salio sin problemas. 

Pasamos a instalar el programa en las computadoras terminal. Se realizo la instalación sin problemas, y se procedió a montar la unidad de red. Todo quedo listo y ejecutamos el programa desde la unidad montada y salta el siguiente problema: description N/A (adjunto imagen)

El servidor para que tengan datos del equipo es el siguiente:
Micro: AMD A8-7600
Memoria: 8gb ddr3 HyperX
Fuente: 800watts reales
Disco: 1,5tb
Video: Gt 9800
Mother: MSI a68hm -E33
Windows: 10 x64

Para descartar problemas de compatibilidad tanto del hardware como del soft se probo con un computadora como servido con Windows 7 x64 y un procesador i7 7700k, con 8gb, ssd dde 240gb...

Las terminales ambas son AIO con procesador Intel dual core, con 4gb de ram cada una. Ambas con windows 7 x64

La red es toda de 1000mb.

Espero que me puedan ayudar, desde ya muchas gracias
 

ERROR.png

Enlace al mensaje
  • Gerardo locked y pinned this tema
Invitado
Este tema está cerrado a más respuestas.