Buscar en la comunidad

Mostrando resultados para las etiquetas '» Problema resuelto!'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
    • Instalación del software
    • Actualizaciones a Nuevas Versiones del Software
    • Instalación en entornos de Red
  • Licenciamiento y Activaciones
    • Edición Gratis y Edición Power
    • Licenciamiento para varias PCs
    • Errores de Activación
  • Reportes, Informes & Estadísticas
    • Funcionamiento del sistema de Reportes & Informes
    • Reportes de Venta
    • Reportes de Productos y Stock
    • Reportes de Caja (Entradas y Salidas de Dinero)
  • Información para Usuarios Avanzados
    • Partners y Programadores
    • Migración desde otros Sistemas
  • Ideas para próximas versiones
    • Ideas a implementar en nuestro Software ERP en la Nube
    • Ideas muy buenas (seleccionadas por EGA Futura)
    • Ideas ya implementadas!

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

  1. Trato de actualizar de 766 a 771 y cuando hago la conversión de archivos el programa se cierra y cuando lo abro no cargó los datos, no se si deba esperar sin abrirlo más tiempo o volver a cargar los datos, 2. Cuando hago el respaldo de datos en rar, no aparece nuevo archivo con extensión rar
  2. Buenos días amigos, les saludo desde Guatemala, les comento que recién he empezado a utilizar este magnifico programa y la verdad es que esta muy bueno, les quiero comentar un par de problemas con lo que me he topado. Cuando lo empeze a usar estaba todo bien, pero ayer quise imprimir una factura y me tiro un error, y me saco del programa, lo volvi a iniciar y al imprimir me tiro este error le doy aceptar y si me imprime pero no se como hacer para que ya no me aparezca.
  3. Hola! Cuando quiero exportar la base de datos, el programa siempre se queda trabado en un paso y no logro exportarla. Habrá alguna otra forma de hacerlo? Porque si llega a tener un problema el disco duro no tengo los datos en otro lado. Adjunto una imagen de la pantalla en donde se queda. Muchas gracias!!
  4. SALUDOS LLEVO UN TIEMPO USANDO LA VERSION GRATIS, AHORA ME FALLA EL PROGRAMA NO ME ABRE. VER DOCUMENTO ADJUNTO PARA QUE VEA EL ERROR QUE ME DA POR FAVOR. OTRA PREGUNTA ES QUIERO ACTIVAR LA VERSION POWER, SI PUEDEN DARME UNA DEMOSTRACION COMO FUNCIONA EN RED.LA COMPRA INMEDIATAMENTE. GRACIAS POR SU AYUDA. EL PROGRAMA ES MUY BUENO. ERROR.pdf
  5. IMAGEN 1 Aparece en la terminal en red (instalada como terminal de red) siendo el acceso directo de la terminal principal (instalado como terminal principal), al ejecutar da este error. IMAGEN 2 Este sale cuando elimino del PC en red la carpeta stockbase, y ejecuto el acceso directo del terminal principal. Adjunto imágenes de ayuda para su entendimiento. Un Saludo
  6. Hola, en pais de origen puse Argentina toma bien el simbolo pesos, pero en la pestaña de configuracion de ventas, en condicion de venta predeterminada aparecen 3 opciones: - Afghani, - Tarjeta de Credito, - Tarjeta de debito. No aparece la palabra pesos.
  7. Hasta el Sabado anduvo perfecto hoy quise abrir el modulo de facturacion para pasar unas facturas de venta y no me abre. abre en la barra de tareas pero no se despliega el programa. Reorganice archivos pero sigue sin funcionar. Que puede pasar ? Hace muy poco tiempo que uso el programa. Hasta ahora viene funcionando bien. Es el primer error que se me presenta. Gracias. Saludos. Juanjo
  8. Hola, queria consultar que debo hacer dado que al importar una planilla (simplemente apretando en el boton para buscar la planilla en mi disco) el programa se tilda. Ya probe reinicianco mi pc varias veces pero sigue ocurriendo lo mismo. Desde ya muchas gracias
  9. no puedo abrir el modulo de facturacion, voy a ventas - facturacion y no abre el modulo que puede ser, antes lo abria sin ningun problema
  10. Hola a todos, Al iniciar el sistema StockBase en W7 se presenta la pantalla de error que se encuentra en el adjunto. Alguna solución para este problema? Gracias.
  11. No me aparecen en el sistema los presupuestos, ni notas, solamente factura. Se ha instalado por 2 vez el programa pero el problema es el mismo, me puedes ayudar. La versión es la POS 2014.771 (nota: ya teníamos instalado el sistema antes de formatear el equipo, y funcionaba perfectamente hasta post-formateo y nueva instalación)
  12. Buenos dias, adjunto imagen del error que me salta todo el tiempo para ver si le podemos encontrar una solucion! desde ya muchisimas gracias!! saludos cordiales Danilo
  13. He bajado la ultima version del sistema, sin embargo cuando quiero traer la informacion por conversion de archivos aparece una notificacion "Stock base ha dejado de funcionar", e inmediatamente se cierra el programa. Como puedo recuperar la informacion que tenia en la version anterior? he hecho el back up de cualuqier manera si el error esa alli muchas gracias!
  14. Saludos amigos, estoy tratando de facturar con un precio preferencial, en este caso es el precio 2. Pero al seleccionar todas las opciones (Imagen Error1) y seguir a la siguiente página me sigue registrando a precio 1 (Imagen Error2). Espero puedan decir,e que estoy haciendo mal y como corrijo, gracias.
  15. Bueno, después de actualizar el programa tuve un pequeño problema, y es que no podía ver las facturas porque la plantilla era personalizada. Simplemente copiando la plantilla del programa viejo al nuevo se solucionó. http://ayuda.egafutura.com/topic/4417-error-para-ver-o-emitir-facturas-despu%C3%A9s-de-actualizar-no-se-encuentra-el-comprobante-predeterminado/ Ahora por otro motivo, he tenido que cambiar de pc y me pasa exactamente lo mismo, el problema es que la plantilla la tengo copiada donde toca. Ayuda por favor, tengo un retraso de facturación increible. Un saludo. Gracias.
  16. SRES EGA Desde versiones anteriores ,mas de 1 año que cuando facturo me muestra el valor del iva redondeado ,(esto lo hace solamente en facturas que los valores exceden los $ 5000 aproximadamente),por ejemplo en esta factura $ 1000(ver adjunto) ,que tendria que ser $ 1468,91en la pantalla de vista previa y en la impresion de la factura ,aunque el valor final de la boleta esta bien .Imaginate ,antes de imprimir tengo que tapar con unpapelito la parte de abajo de la factura y despues desde un word escribir los subtotales y totales de la factura.Necesito solucionarlo ya que en Julio con la facturacion electronica esto no lo voy a poder hacer y voy a tener problemas con la Afip, ERROR IVA EN FACTURACION.doc
  17. Hola mi problema empieza cuando abro la facturación la pantalla se empieza a prender y apagar y aveces se recupera y otras windos me pidió que bajara un controlador y lo instalara pero me sigue haciendo lo mismo eso me pasa solo en facturación con las demás cosas funciona perfecto
  18. Hola, estaba cargando los productos lo más tranquilo y pancho en stockbase cuando me equivoco en un codigo de producto y en vez de poner por ejemplo 002566, puse 7, cuando intento eliminar el producto me salto este error y se cerro el programa, intenté volver a abrirlo y directamente no abría, tirando el cartel de error mencionado en el titulo, procedí a hacer los pasos del señor Seba en el correspondiente link: http://ayuda.egafutura.com/topic/2418-assertion-failed-line-1206/#entry11788y el programa se abrió, pero no me conservaba los productos cargados, entonces, copie los archivos del programa que guarde antes de eliminar el software y el programa volvió a tirar el mismo error, si tengo que cargar todos los archivos uno x uno otra vez me muero.- Aclaración: En el paso 2, Sebastian dice lo siguiente: 2. Alli copia los archivos DBF, DBT y FPT del software de gestion Él menciona que copiemos todos los archivos con extensión DFB, DBT y FPT a esa carpeta, pero esos archivos se encuentran en las carpetas: _ StockBase_POS_2014.766 _ Internal _ Samples Si yo hago un backup de estos archivos en la carpeta "Archivos 2" que él menciona que tenemos que crear, se van a mezclar los mismos en una sola carpeta. Quizas necesitaría alguna aclaración en estos puntos. Espero su respuesta, desde ya, Muchas Gracias.-
  19. Buenos días, Desde hace una semana cuando intento abrir la ventana de facturación me sale este error que adjunto en la imagen y no puedo registrar las facturas. Esto ha pasado a raíz de formatear mi PC e instalar Windows 7. Me dio el error, probé a desinstalarlo y volver a instalarlo y me fue bien ese día pero al siguiente otra vez el mismo error.
  20. buenos dias yo tenia un problema cuando imprimia una factura modificada por nosotros. el mismo consistia en que cuando el valor del iva superaba los 999.99 pesos solo aparecia el primer numero del iva. ejemplo si el iva era de 1280.73 solo figuraba el valor 1.00. esto lo corregi parcialmente modificando la factura asi: discrimine los iva en dos campos: uno que dice iva 10.5% (nlmp03) y otro de iva 21 % (nlmp04) el error nuevo es que cuando pongo imprimir la factura me figura el valor correcto del iva pero se repite el valor en ambos campos. ejemplo: si el valor del iva 21% es de 1245.00, dicho valor aparece en el campo del iva 10.5 y del 21 %, aunque no los suma a esos 2, porque el total sigue siendo correcto. ahora bien lo raro es que si en vez de imprimir la factura pongo guardar el documento, y despues voy a ventas --> reimpresion de comprobante y lo imprimo desde ahi, sale perfecto. Sin ningun error
  21. Buenas tardes, desde ya muchas gracias por adelantado en lo que me puedan ayudar. Lo que me ocurre es exactamente lo mismo que en el post del siguiente link: http://ayuda.egafutura.com/topic/2505-modificacion-avanzada-de-formatos-pre-impresos-de-factura-lineas60lineas/ Lo que no he podido descubrir es como fijar la posición de los campos del pie de página. Muchas gracias ! Saludos Diego
  22. Al crear un nuevo rubro y por consiguiente los artículos que lo componen, establecemos la base que sería el inicio del código, el rubro, proveedor, coeficientes para cada lista y precio de costo. Como sabrán los rubros estan compuestos por muchos artículos que poseen un mismo descuento y coeficiente de margen, por lo que al crearlos utilizamos la función AUTOCOPIAR, pero resulta que la misma se vuelve obsoleta ya que al pasar de crear un artículo nuevo al siguiente y poner el precio de costo, el programa modifica todos los coeficientes y hay que ponerlos manualmente uno por uno (hay rubros que estan compuestos hasta por 1000 artículos). Quedando atento a sus comentarios aprovecho para saludarlos cordialmente.
  23. hola instale el programa y cuando quiero modificar mis datos me dice terminal abierta y no puedo modificar nada como hago para cerrar esa terminal gracias
  24. Hola buen día, quería pedir ayuda con un problema de instalación de la licencia gratis en tres pc's. En la PC Server tengo el sistema instalado, funcionando correctamente. Para instalarlo en la PC Terminal 1 lo hice sin mayores inconvenientes (tuve algún par de errores que solucioné siguiendo los threads de otros usuarios con los mismos problemas y un poco de prueba y error) *NOTA: Para que funcione en la PC Terminal 1 tuve que dejar la carpeta del software en el disco, sino no lograba que funcione* En la PC Terminal 2 realicé la instalación siguiendo las idicaciones dadas en el soporte. Como no funcionó decidí reinstalarlo como en la PC Terminal 1 para ver si así (aunque no era lo recomendado) funcionaba. Tampoco logré que iniciara el sistema. Realicé en primer lugar la carga de registro.bat en la PC Server y, sin estar muy segura de por qué, también lo cargué en la PC Terminal 2 pero siguió todo exactamente igual. Trabajo con Windows XP (PC Terminal 1 -dónde funciona- crackeado y en la PC Terminal 2 -dónde no funciona- es originial ) y la versión actual 2014.762 Adjunto imágenes de los errores que me aparecen en PC Terminal 2 (que fueron los mismos que aparecieron en un principio en la PC Terminal 1 y logré solucionar) Este fue el primer error que me salió (cuando me había olvidado de borrar la carpeta) Este fue el segundo (solo borré la carpeta del software de la PC Terminal 2) Y luego apreté "Reintentar" y aparecía esto: Si volvía a clickear en "Reintentar" pasaban dos cosas, al parecer aleatoriamente, o volvía al primer error que mostré o directamente se cerraba solo. Quisiera saber qué puedo estar haciendo mal porque me gustaría poder poner el programa funcionar lo antes posible y si bien entiendo que migrar de un sistema a otro siempre acarrea problemas, este es uno que no puedo resolver mientras trabajo, así que por favor, ayuuuuda, ya nos se qué hacer Gracias de antemano, Virginia. ------------------------------------------------------------------------------------------------------------------------------ EDIT Logre "arreglar" el tema de la instalación en la PC Terminal 2, igual que en la la PC Terminal 1: A prueba y error. Pero me di cuenta que si bien en ambas terminales veía los clientes que tenía cargados en el server, la numeración de las facturas no estaba igual en todas las PC's, la verdad no se si esto último es un indicador de que mi mi red no está funcionando como debe o que es solo un detalle que hacer falta configurar. Lo que si, ya que estaba con esa duda reinicié todas las PC's y cuando las volví a iniciar me salía la advertencia de Termianl Abierta en la PC Terminal 2 (pero aún así podía iniciar el programa), lo solucioné con lo explicado en este post pero luego de arreglar ese problema me surgió uno mayor: Ahora el programa en la PC Terminal 2 queda en el inicio, cargando y cargando pero nunca logra abrirse: Alguien podría darme alguna posible solución para esto? U orientarme aunque sea? Muchas gracias!