Susana

Usuario de EGA Futura
  • Contador contenido

    684
  • Ingreso

  • Última visita

  • Días ganados

    83

Todo lo publicado por Susana

  1. Hola Cecilia.. Lo probé... te comento. FUNCIONA!!!! Peroooo ... el antivirus detecta el BO como sospechoso y mando el archivo para revisión aunque le dije que era de confianza... Deshabilite el antivirus y funciono todo ok. Si necesitas alguna otra prueba avísame. Gracias y Saludos.!!!! :D
  2. Hola. Consulta... estamos necesitando que libro de IVa, tanto compras como ventas emita los reportes discriminando cada % de impuesto por separado, actualmente lo que son retenciones u otros impuestos lo agrupa, como asi también los iva. Les dejo una captura de lo que es el iva compras. En ambos casos había productos tanto de 21% como de 10.5 % y poseían retenciones de impuestos de diferentes %. He aquí mis consultas. - Esperan para una próxima versión que los reportes de IVA discriminen los ivas y los impuestos en diferentes columnas? - Alguna próxima versión dará la opción de exportar con el formato para el citi ? - En cualquier de los casos anteriores, estiman para cuando seria eso? -Mientras, que forma había de emitir un reporte que discrimine los iva y los impuestos en columnas separadas? Desde ya les súper agradezco. Saludos!! L
  3. Hola, espero puedan orientarme. Se configura facturación electrónica en un equipo, pero está ocurriendo algo de lo mas extraño. En general se emiten factura y remito juntos, pero si bien el primer remito lo emite con la numeración bien, a partir del siguiente remito, la numeración del mismo es CERO, tanto en la impresión, como en reimpresión de comprobantes y también si se mira la configuración del punto de venta. Se probo eliminar el punto de venta y generarlo nuevamente, asignándole bien la numeración, y lo mismo, pero primero lo imprime bien y a partir de siguiente, la numeración se vá a cero. Se probo también corregir la numeración del punto de venta, pero mismo comportamiento, el primero lo emite bien, y el siguiente ya es cero. Al estar configurada facturación electrónica, la numeración de los comprobantes queda cautiva, y no es posible modificarla manualmente. A alguien le ha pasado algo similar, me podrían orientar como resolverlo, dado que la mercadería debe salir con su remito correspondiente. ah! una aclaración, es independiente de si se hace remito solo o factura y remito.. la numeración del remito luego del primero se va a cero. Bueno, espero puedan ayudarme con este tema. Desde ya gracias
  4. Estimados, tengo un certificado que en apariencia ya se hicieron TODOS los pasos en AFIP, pero sigue dando error, ahora el error que muestra es el adjunto. Alguien podría orientarme un poco??? Desde ya muchas gracias.
  5. Ok, genial!! Era una duda que me había asaltado y preferí consultarles Buen finde!!!
  6. consulta.. no se donde dejar esto, pero.... buscando info de fac. elect. me encontré con http://www.afip.gob.ar/fe/ .... la factura debe decir Facturas y Recibos clase “A”, “A” con la leyenda “PAGO EN CBU INFORMADA” ???? Otro cliente me consultó, si debe seguir teniendo la leyenda del numero de defensa del consumidor :/ Todas notas al pié de la factura :/ Bueno, desde ya gracias
  7. Hola Gerardo .... y sabrás decirme si para la próxima versión podrán resolverlo? de ser asi para cuando estiman la próxima versión ?
  8. Estimados, tengo un problema . (versión 771 y 775) Un cliente de Mexico necesita que sus Remitos tengas el precio unitario y por cantidad en sus productos, El tema es que si se modifica un remito, para que muestre los precios (quitando en "imprimir cuando" => cLetra!= "R") El precio unitario del producto lo muestra CON IVA, y el precio por cantidad SIN IVA y se necesita que ambos valores lo muestre SIN IVA. Adjunto imagen ______________________________ Si aplico una formula, me encuentro con que la formula Val( Rptcomp.Total) / Val (Rptcomp.Cantidad) muestra un error en el calculo si el monto es superior a 999 cosa que ya pasaba con versiones anteriores http://ayuda.egafutura.com/topic/3611-valx-en-los-rpt/#comment-20795 Quedo atenta a vuestra respuesta
  9. Hola Matías.. Si, me pasó hace poco con una instalación nueva desde cero. No, no pude saber el origen. Solo sé que se soluciono así... borrando y creando nuevamente el P.V.
  10. Hola... Efectivamente el problema yo ya lo he visto.. y aun no le encontré solución La única solución parcial. es si se van a actualizar productos ya existentes, decirle que NO tome la columna Rubro.... Pero si se trata de agregar productos o se le cambio Rubro a algunos rubros si, y a otros no.... toma nuevamente TODOS los rubros... resultado.. Rubros duplicados, triplicados, etc.
  11. Hola..el problema está en el punto de venta: http://www.egafutura.com/soporte/gestion/configuracion/puntos-venta Eliminalo y vuelve a crearlo.... Configuración >>> Punto de venta marcar.. eliminar Nuevo .. Creas nuevamente el punto de venta Y listo, debería solucionarse. Asi lo solucione yo cuando me pasó.
  12. Buenas tardes, para la modificación, debes ver el tutorial que se encuentra en http://www.egafutura.com/soporte/gestion/diseno-comprobantesRespecto al formato 11-11111111-3 es por el formato de CUIOT de argentina, debería configurar tu instalación para tu país. Espero te sirva la info. Saludos!!
  13. Estimados, necesitaría saber si ya alguno ha tenido oportunidad de configurar un Lector Argos PT-10 (Hasar). Ya que la idea es poder realizar con él el relevamiento de Stock. Alguna experiencia con la sincronización con StockBase?? Desde ya muchas gracias
  14. No.... en el explorador de productos usted carga todo normalmente.. costos, precios, etc Luego en en "configuración de la aplicación" en la pestaña "claves" se le pone clave al modulo de productos Para que no se pueda acceder al explorador de productos y ver costos y otros datos Luego va a "facturación" y allí vera que previo a iniciar una factura hay un "explorador de productos/precios" donde figura.. exisitencia y lista de precios... pero no se verá costo.
  15. Para eso... en el explorador de productos.. personalicen que no aparezca el "costo" Si quieren le ponen clave al modulo de "Productos" Y que los vendedores, consulten precios desde el explorador de productos que tienen en el modulo de ventas (hay una pestaña que muestra productos....listas de precios y existencia... no costo
  16. Bueno día Jesús..... la unidad en el sistema es única. Lo quepuedes hacer en en tu planilla de Excel es poner el formato de la unidad en el renglón de la descripción. Ej: Litros - Cloro Unidad - Caja de pastillas caja x 30 unid Caja - Antiácido x 20 unid Y asi sucesivamente Si tienes ya en tu Excel una columna con el tipo de unidad y la otra con la descripción puedes concatenar usando la herramienta de excel Aquí te dejo el link https://support.office.com/es-co/article/CONCATENAR-funci%c3%b3n-CONCATENAR-8f8ae884-2ca8-4f7a-b093-75d702bea31d?ui=es-ES&rs=es-CO&ad=CO
  17. Una cosa extraña que recién noto.. cuando se le pidió que muestre "datos de inicialización" .. la fecha de inicio de actividades está en formato extraño .. adjunto imagen
  18. Hola Sebastian... Bueno.. agotando instancias.. se probo en la all in one del cliente y en una notebook (ambas con Windows 8) con el mismo adaptador y con otro distinta marca y el error persiste exactamente igual. Se probo en otro equipo PC con Windows 7 pro 64 bits y en otro con Windows xp y en ambas el error con los adaptadores USB es distinto al que presentaba en win 8 (en el encabezado del error, no así en los comandos del recuadro de errores).. El error en 7 y xp es... (adjunto pantalla.. "Error 441 en win7" Se probo en la misma Pc con win 7, por puerto serie y si bien deja configurarla y emite ticket/factura .. Al configurar el punto de venta Emitir cierre Z Informe no fiscal X Y pedirle informes de la impresora fiscal, como ser "datos de inicialización" Si bien emite todo y deja configurar el P.V. muestra un error que hace referencia a un error en la fecha.. adjunto pantalla "Error Fecha 441" En el día de mañana lunes, el cliente llevara la impresora a lugar donde se compró, para ver el tema del error en fecha. Si ustedes pueden orientarnos con alguna ayuda más, estaremos sumamente agradecidos. Saludos!!
  19. Hola Sebastián, bueno.. se hicieron algunas pruebas y aun sin poder resolver el tema... Te cuento La computadora es una all in one por lo que no se puede cambiar el puerto serie, y de echo no tiene La impresora se esta conectando por medio de un adaptador serie a USB En el día de hoy el cliente llevo la computadora y la fiscal a la gente que le vendió la fiscal y probaron allí que la computadora tenga comunicación con la fiscal, y descartaron que sea un tema del adaptador USB. ... Por lo que informó el técnico fiscal que hizo las pruebas de comunicación, es muy probable que el driver que posee el sistema para la 715, no sea compatible con la 441 (que pasó a reemplazar a la 715) El cliente debe abrir el local y por ello comenzar a facturar el martes próximo 15 de Sep. Por lo que los tiempos apremian. Quedamos a la espera de alguna orientación respecto a este tema... tal vez (esto me lo podrán decir ustedes) sea solo reemplazar en la instalación el archivo del driver, o tal vez la solución sea mas compleja, desconozco. Desde ya muchas gracias, y esperamos nos puedan ayudar a llegar a tiempo a la resolución de este tema. Saludos y buen fin de semana!!!
  20. Hola.. Se probo con todas las opciones de hasar.. y con todas el mismo mensaje.. adjunto captura. Es de un cliente nuevo... que debe abrir local en muy copos días y estaríamos necesitando toda la ayuda posible para poder resolver esto lo antes y mejor posible. Estaremos atentos a la respuesta. Desde ya muchísimas gracias Saludos.
  21. Tendría que hacer la prueba pertinente... en cuanto pueda estoy subiendo la respuesta. GRACIAS !
  22. Hola Sebastian... intentare durante la tarde o mañana adjuntare imagen del error... pero podrías indicarme cual seria el modelo compatible? Desde ya gracias