Recommended Posts

 

 

? Conoce las diferencias entre nuestro Sistema de Facturacion, y nuestro Software de Gestion Empresarial en la nube » ¡Clic Aquí! ?

 

 

Analizando la imagen que enviaste, no podemos llegar a ninguna conclusión, por lo que necesito hacerte las siguientes preguntas:
  1. Eso te comenzó a ocurrir de un día para el otro y antes andaba bien?
  2. Podrías indicarme, con el máximo nivel de detalle posible cuales son los pasos que debemos hacer aquí para reproducir el error?

 

 

 

Se que son muchas preguntas juntas, pero tomate el tiempo necesaria para poder responderlas de manera amplia.

...

Para poder hacer una pregunta y obtener una respuesta, debes tener en cuenta cada uno de los puntos detallados aquí: 

https://www.youtube.com/watch?v=G9vf8iOXlm4

1. Asegúrate de que la pregunta no exista: Realiza una búsqueda detallada de tu consulta, y realmente verifica que la pregunta que quieras hacer, alguien no la haya hecho con anterioridad.

2. Realiza una pregunta a la vez: Cada pregunta debe ser única, para que podamos responderte de manera precisa, y otros usuarios puedan beneficiarse de tu pregunta y de nuestra respuesta. En caso de tener varias consultas diferentes, debes crear varias preguntas por separado.

3. Ingresa el máximo nivel de detalle posible: Desde el área de Soporte Técnico de EGA Futura, atendemos a una inmensa cantidad de empresas respondiendo a todas y cada una de sus preguntas. Debes ser muy detallado, y si tu pregunta es relativamente compleja, acompañarla con una imagen o un video.

4. Respeta los tiempos de respuesta: Una vez que realices una pregunta, deberás esperar pacientemente a que te respondamos.

Para conocer mucho mas sobre como podemos ayudarte, mira detenidamente toda la info que se encuentra al final de esta pagina: http://bit.ly/2wXOA4j ??

 

Compartir este mensaje


Enlace al mensaje

Hola Sebastián,

 

Solucioné el problema. La causa era que no estaba ejecutando el programa como administrador.

 

Gracias!

 

Edu

 

Analizando la imagen que enviaste, no podemos llegar a ninguna conclusión, por lo que necesito hacerte las siguientes preguntas:
 
1. Eso te comenzó a ocurrir de un día para el otro y antes andaba bien?
2. Podrías indicarme, con el máximo nivel de detalle posible cuales son los pasos que debemos hacer aquí para reproducir el error?
 
Se que son muchas preguntas juntas, pero tomate el tiempo necesaria para poder responderlas de manera amplia.

 

  • Like 1

Compartir este mensaje


Enlace al mensaje

Solucioné el problema. La causa era que no estaba ejecutando el programa como administrador.

Excelentísima buena noticia Edu!

 

gracias-aclaracion.png

 

Gracias por avisar :)

Compartir este mensaje


Enlace al mensaje

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder a este tema...

×   Has pegado contenido con formato.   Eliminar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   You cannot paste images directly. Upload or insert images from URL.