Douglas Tovar

Al tratar de guardar un reporte se congela y el programa aparece "No responde"

Recommended Posts

Hola amigos, saludos. Sucede que al tratar de guardar un reporte "x", por ejemplo a formato de texto, abre la ventana del explorador, donde se supone que debo ubicar el lugar a donde quiero guardar mi archivo; pero sucede que cuando abre el explorador se queda congelado y aparece "No responde". Instalé la última versión a ver si solucionaba y cuando intenté hacerlo sucedió lo mismo. ¿Que podrá ser?

 

Adjunto una imágen de como se queda al tratar de explorar las carpetas.

 

Muchas gracias.

post-8136-0-92809200-1435289205_thumb.jp

  • Like 1

Compartir este mensaje


Enlace al mensaje

 

 

? Conoce las diferencias entre nuestro Sistema de Facturacion, y nuestro Software de Gestion Empresarial en la nube » ¡Clic Aquí! ?

 

 

Muchas gracias por tu respuesta. Imagine que podría ser eso, y de hecho utilicé el tune up y ccleaner, pero sigue dando el mismo resultado. He probado con otras aplicaciones a ver si causa el mismo efecto al tratar de cargar imagenes o cuando intento guardar archivos, y funcionan. Lo que estoy haciendo mientras soluciono es utilizar la ubicación predeterminada, y luego la copio a mis archivos. Mil gracias. Si encuentro una solución la coloco.

Compartir este mensaje


Enlace al mensaje

Si el TuneUp no lo resuelve, la verdadera solucion seria actualizar a una nueva version de Windows. De todas maneras, nos gustaria que cuando tengas una novedad la incluyas aqui!

  • Like 1

Compartir este mensaje


Enlace al mensaje

¡LISTO - SOLUCIONADO!

El problema radicaba en que cuando traté de colocar la foto de mi logo utilicé una imagen .JPG, así que nunca salió la imágen. Pero hace poco eliminé la foto desde la ubicación donde la almacena el programa, ahora puedo guardar los reportes donde sea y no se cierra el Stock Base Pos.

  • Like 1

Compartir este mensaje


Enlace al mensaje

¡LISTO - SOLUCIONADO!

El problema radicaba en que cuando traté de colocar la foto de mi logo utilicé una imagen .JPG, así que nunca salió la imágen. Pero hace poco eliminé la foto desde la ubicación donde la almacena el programa, ahora puedo guardar los reportes donde sea y no se cierra el Stock Base Pos.

 

Esta imagen la habias ingresado al sistema de gestion desde configuracion de la interfaz?:

http://www.egafutura.com/soporte/gestion/configuracion/interfaz

 

Configuracion%20de%20la%20interfaz%20par

Compartir este mensaje


Enlace al mensaje

Si, aunque ahora que estoy revisando y trate de abrir la opción de agregar la imágen se colgó y por curiosidad intenté exportar un reporte y ocurre lo mismo. Creí que se habia solucionado. Mis disculpas.

Compartir este mensaje


Enlace al mensaje

Es más, de sólo abrir la opción para agregar la imágen se congela, y cuando trato de exportar un reporte sucede lo mismo. 

 

Gracias por aclarar todo, esto es algo relacionado con el sistema operativo, y tal vez la verdadera solución sea una reinstalacion como te lo comentamos aquí.

  • Like 1

Compartir este mensaje


Enlace al mensaje

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder a este tema...

×   Has pegado contenido con formato.   Eliminar formato

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   You cannot paste images directly. Upload or insert images from URL.