¿Necesitas Ayuda?





Softnixchile

» que loco!
Analisis del archivo debug_BO.dat para solucionar problema de ejecucion de BO.EXE

10 mensajes en este tema

Tengo un problema al instalar el software en un equipo con windows 7 me instala todo bien pero al momento de abrir el programa no se puede realizar ninguna acción. No es capaz de iniciar el software que puede estar ocurriendo, ya que cargue el programa en otro equipo y no hubo problema

Quedo a la espera de su respuesta

3 personas Me gusta

Compartir este mensaje


Enlace a mensaje

Estimado el sistema es de 32 bits y la instalacion se realiza bien todo sin problemas pero al momento de querer abrir el software dandole doble click sobre el icono no puede iniciar, no da ningun mensaje solo que no inicia nada. me fui a la carpeta de instalacion e click directo pero tampoco permite iniciar que puede estar ocurriendo???

Estas ejecutando el software como administrador?

post-9-0-64564900-1383924629.png

1 persona Me gusta

Compartir este mensaje


Enlace a mensaje

Si se ejecuta como administrador pero al momento de iniciar el software no hace ninguna accion que puede estar ocurriendo

Compartir este mensaje


Enlace a mensaje

No me ocurre excactamente lo mismo, no hace nada al hacer click sobre el ico, tira a cargar y luego no realiza nada que puede estar pasando?

Compartir este mensaje


Enlace a mensaje

Hola, alguna novedad?

Nada el problema ha de ser el notebooks ya que funciona sin problemas en otro equipo, pero me es bastante extraño, ya que no tiene virus, no se ha tocado el registro ni nada por el estilo,y no existe razon aparente para que no funcione, bastante extraño el caso
1 persona Me gusta

Compartir este mensaje


Enlace a mensaje

Si bien es raro lo que le ocurre a esa notebook, no nos vamos a quedar con la duda!

Por favor, envíanos este archivo así podemos analizarlo:

post-9-0-36696900-1383924696.png

3 personas Me gusta

Compartir este mensaje


Enlace a mensaje

No me aparece dicho archivo en la carpeta, es bastante extraño, ahora mismo estoy bajando de nuevo el software para volver a reeinstalar y ver que pasa ya que dicho archivo no existe en la instalacion

1 persona Me gusta

Compartir este mensaje


Enlace a mensaje

No me aparece dicho archivo en la carpeta, es bastante extraño, ahora mismo estoy bajando de nuevo el software para volver a reeinstalar y ver que pasa ya que dicho archivo no existe en la instalacion

Asegurate de instalar en tu notebook la version 2012.662 o superior.

2 personas Me gusta

Compartir este mensaje


Enlace a mensaje

El problema ya esta resuelto era el notebooks no era problema del software

1 persona Me gusta

Compartir este mensaje


Enlace a mensaje

Gracias por avisar! :)

1 persona Me gusta

Compartir este mensaje


Enlace a mensaje

Crear una cuenta o conéctate para comentar

Necesitas ser usuario para poder dejar un comentario

Crear una cuenta

Registrarse para una nueva cuenta en nuestra comunidad. ¡Es fácil!


Registrar una nueva cuenta

Conectarse

¿Ya tienes una cuenta? Conéctate aquí.


Conéctate ahora