Buscar en la comunidad

Mostrando resultados para las etiquetas 'solucion'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 2 resultados

  1. Buenas tardes mi nombre es GONZALO LAGORIA soy nuevo en esto el titular de la licencia era mi tio JOSE RAMON ALARCON el cual falleció hace 3 semanas el tema es que me quede a cargo de la empresa y tengo una maquina vieja la cual al ingresar al sistema me aparecen varios errores 9205 309 5013 y asi sucesivamente. Tengo una maquina nueva y quiero la activacion en esta maquina el problema es que nose cual es el ID y contraseña q debo ingresar. Ya baje la ultima version en esta maquina nueva solo me faltaria la activacion de la misma. Saludos
  2. He estado usado Stockbase sin ningún problema, hasta el día de hoy. He tenido algún problema de trojanos o virus, nada grave ya que fue detectado por el antivirus y los antimalware instalados. Pero cuando he ido a ejecutar el programa, existe algún problema de ejecución. Por tanto no me deja entrar Os dejo los pantallazos por si me podéis dar una solución. Seguro que aquí me daréis una grata solución