Buscar en la comunidad

Mostrando resultados para las etiquetas 'menu foto'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 1 resultado

  1. hola, estoy experimentado una irregularidad, cada vez que tengo que actualizar una imagen de un producto, voy al campo imagen, agregar imagen, se me abre una interface o menu, donde me muestra el ultimo directorio y las imágenes de ese directorio, el tema es que si tengo que ir a otro directorio, esa interface se cuelga y tarda un montón en descolgarse "ese retardo, hace que muchas veces no cambie o le ponga una imagen al producto" ya que no tengo el tiempo necesario " Pero que los productos tengan una imagen es super importante, por eso quisiera que me digan si estoy haciendo algo mal o es un problema con WINDOWS 8.1 ya que con XP no tenia ningún problema es esto de cambiar la imagen, les dejo una captura de pantalla y verán incluso que se abre un recuadro gris que no se va con nada, solo se puede esperar