Buscar en la comunidad

Mostrando resultados para las etiquetas 'los precios salen en 0 cero'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 1 resultado

  1. Mi problema es el siguiente: Exporte mis productos desde el programa y coloque nuevos productos y otros codigos en la misma base de datos que me dio el Stock Base, coloque un monto en la columna Costo y con el porcentaje coloque el Precio 1, cuando realice todos los productos con sus respectivos precios, costos, cantidades, los guarde y pase a importarlos al sistema. Me tomo un tiempito de 2 min, al momento de revisar los productos estaban todos, pero los precios no estaban, me figuraban todos en = 0 cero! Los precios si o si tengo que colocarlos desde el sistema? o estoy haciendo algo mal en EXcel??? por favor respondan mi duda. Saludos