Buscar en la comunidad

Mostrando resultados para las etiquetas 'facturacionb electronica'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 1 resultado

  1. buenos dias, al utilizar la nueva version de vuestro programa 782, me encuentro reiteradamente con un problema que dificulta e interfiere constantemente con el proceso de venta, que no he podido resolver y adjudico a alguna configuracion. En el apartado de facturacion, al realizar alguna carga de algun producto utilizando la herramienta de PRODUCTOS VARIOS, o al utilizar el EXPLORADOR DE PRECIOS para seleccionar algun producto en particular, me aparece el siguiente cartel: atencion! el iva del producto en comprobante c no debe ser mayor a 0. He de aclarar, que el problema me surgio recien con la nueva version y anteriormente nunca me habia surgido, ya que el programa siempre era capaz de discriminar el iva del importe del producto sin necesidad de modificar ningun porcentaje. Actualmente, tengo el sistema en el apartado de condicion del iva en responsable monotributo. Que posibilidad existe de solucionar esto?