Buscar en la comunidad

Mostrando resultados para las etiquetas 'error al emitir presupuesto'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 1 resultado

  1. Estimados, He probado la versión 788, y hay problemas con la emisión de presupuestos en facturación electrónica. En referencia a este caso En la reimpresión (en la versión 788) sale bien el numero de cuit, pero persiste el error al momento de emitirlo Al terminar, cuando se le pide "imprimir" para que muestre la vista previa, muestra error, al darle "reintentar" 3 veces, sale mensaje que no pudo validar el CAE, nuevamente mensaje de error, luego un mensaje de vencimiento vacio sin datos.. y recién ahí sale la vista previa. Pero por otro lado la numeración del presupuesto sale siempre en 1 (uno). Adjuntos imágenes. Sabrían decirme si esto podría estar resuelto prontamente?? Desde ya muchas gracias