Buscar en la comunidad

Mostrando resultados para las etiquetas 'en investigacion'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 2 resultados

  1. buenas!! estoy intentando sacar una estadistica por vendedor para saber cuanto vendi con el vendedor del local y cuando vendi con el vendedor del reparto el tema es que ese reporte me sale vacio y con 116 hojas a 4 rarisimo . explore en el foro -estoy utilizando modulo vendedores ya lei en todo el foro miles de soluciones aplique todas no cambia en nada. nose que hacer lo que yo necesito es saber cuando vendi en el local y cuando vendi en el reparto . el cliente no tiene asignado un vendedor - cuando facturo eligo el vendedor creado por mi - per cuando hago el reporte salen las barras azules vacias y con 116 hojas
  2. Hola, espero puedan orientarme. Se configura facturación electrónica en un equipo, pero está ocurriendo algo de lo mas extraño. En general se emiten factura y remito juntos, pero si bien el primer remito lo emite con la numeración bien, a partir del siguiente remito, la numeración del mismo es CERO, tanto en la impresión, como en reimpresión de comprobantes y también si se mira la configuración del punto de venta. Se probo eliminar el punto de venta y generarlo nuevamente, asignándole bien la numeración, y lo mismo, pero primero lo imprime bien y a partir de siguiente, la numeración se vá a cero. Se probo también corregir la numeración del punto de venta, pero mismo comportamiento, el primero lo emite bien, y el siguiente ya es cero. Al estar configurada facturación electrónica, la numeración de los comprobantes queda cautiva, y no es posible modificarla manualmente. A alguien le ha pasado algo similar, me podrían orientar como resolverlo, dado que la mercadería debe salir con su remito correspondiente. ah! una aclaración, es independiente de si se hace remito solo o factura y remito.. la numeración del remito luego del primero se va a cero. Bueno, espero puedan ayudarme con este tema. Desde ya gracias