Buscar en la comunidad

Mostrando resultados para las etiquetas 'codigo barras'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 2 resultados

  1. Buenos dias, tengo ya configurado mi software para imprimir las facturas electronicas de afip argentina, pero al imprimirlas en la vista preeliminar la veo bien, sin embargo me imprime al pie de hoja letras. Adjunto foto para que lo vean y agradezco si pueden decirme como solucionarlo. Muchas Gracias
  2. Tengo el siguiente problema: dentro los productos que yo vendo uno de ellos son desodorantes. el mismo viene con 2 codigos de barra diferente. al cargarlos dentro del explorador de productos lo hago como indica en la web pero uno de esos codigos no funciona dentro del modulo de facturacion. mi idea era cargarle los 2 codigos para que sea mas agil a la hora de estar con el cliente y no saber cual de los 2 codigos fue cargado. Es posible que no me tome uno de esos 2 codigos? yo por lo que entendi era que fuera cual fuese de los 2 me busque el mismo producto para que luego lo descuente. eso no me pasa .algo mal debo estar haciendo y no se donde esta el error. saludos y espero su respuesta que son unos genios en descubrir nuestros errores.