Buscar en la comunidad

Mostrando resultados para las etiquetas '» respuesta pendiente'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Plataforma de Soporte 24/7 del sistema de gestión de EGA Futura
    • Usuarios Nuevos
    • Anuncios y Noticias de EGA Futura
  • Gestión de Productos, Clientes y Proveedores
    • Gestión de Productos y Stock
    • Administración Avanzada de Productos y Stock
    • Gestión de Clientes y Proveedores
    • Gestión de Facturas y Ordenes de Compras
    • Envío de Correos Electrónicos (Beta)
  • Administración de Ventas y Facturación
    • Funcionamiento Básico de Facturación
    • Funcionamiento Avanzado de Facturación
    • Otros Comprobantes de Venta
    • Proceso de Ventas
    • Problemas durante la emisión de Comprobantes
    • Requerimientos impositivos y legales de tu país
    • Impresoras Fiscales (Argentina)
    • Factura electrónica (Argentina)
  • Socorro ¡Necesito Auxilio!
    • Problemas
    • Cosas raras y totalmente poco frecuentes
  • Configuración
    • Configuración del Sistema
    • Diseño de formularios pre-impresos
  • Instalación
  • Licenciamiento y Activaciones
  • Reportes, Informes & Estadísticas
  • Información para Usuarios Avanzados
  • Ideas para próximas versiones

Encontrar resultados en...

Encontrar resultados que...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


Lugar de Trabajo


Intereses

Encontrado 2 resultados

  1. Hola, no puedo acceder al registro en la base de datos. Por ende tengo la duda de como relizar un back up de mis archivos asi instalo una nueva version y los cargo en ella. Lei que tengo que copiar estos archivos DBF, DBT y FPT del software de gestión. Donde los encuentro? y copiando esos archivos se me asegura que en mi nuevo sistema voy a tener exactamente todos los proveedores, productos cargados? Ayuda!
  2. Hola, les comento, instalé el programa en un maquina con Windows Server 2008, modifiqué el archivo SYS-TEM.ini para entrar por Terminal Server y me sigue apareciendo el mismo error como si no lo hubiera modificado. Adjunto imagenes del error. Aclaro que ya tengo habilitado el servicio de RDP. A la espera de una pronta respuesta. Gracias