wlozo10

Usuario de EGA Futura
  • Contador contenido

    4
  • Ingreso

  • Última visita

Reputación comunidad

1 Neutral

Acerca de wlozo10

  • Rango
    Usuario

Profile Information

  • País
    Argentina
  1. Muchas Gracias por la respuesta.. aqui te estoy pasando el video sin audio.. disculpa que no tenga audio.. pero no tengo ningun mic.. MUCHAS GRACIAS https://www.screenr.com/9TzN
  2. Hola, buenas tardes.. tengo el siguiente problema.. cuando elijo un producto para facturar no me lo toma.. osea no me factura.. ejemplo: tengo un producto X .. cuando selecciono para facturar, no me aparece nada, como si fuese que no está cargado al sistema-- pero cuando voy a hacerlo manualmente si.. está, pero al seleccionarlo se me cierra la pantalla de seleccion de producto , se vuelve a abrir.. pero no me aplicó ninguna accion, osea el producto X no me facturó.. por favor.. ayudenme.. MUCHAS GRACIAS
  3. exacto.. cuando cargue todos los productos no puse el iva en cero... y los precios de los productos los cargue con el iva incluido.. y ahora cuando hago una factura me suma el iva a cada prducto.. ejemplo: si un producto x sale $100 cuando facturo me sale $121... espero poder haberme explicado bien
  4. Hola, hice una lista de productos a facturar.. yo ya los puse con el iva incluido.. son muchisimos productos y 4 listas.. pero el problema es que cuando quiero hacer la factura me incluye el iva (no sabia que habia que ir poniendole en cero el iva, la verdad no me di cuenta.. ) ,.. ahora quiero que me digan como hago para sacarle el iva sin perder toda la informacion echa.. muchas gracias