Gustav73

Usuario de EGA Futura
  • Contador contenido

    2
  • Ingreso

  • Última visita

  • Días ganados

    1

Gustav73 last won the day on 27 Agosto 2013

Gustav73 had the most liked content!

Reputación comunidad

3 Neutral

Acerca de Gustav73

  • Rango
    Usuario
  • Cumpleaños 12/07/1973

Profile Information

  • País
    Perú
  • Lugar de Trabajo
    M&G Service Group (Cajamarca)
  1. Hola muchas gracias por la gentil respuesta, pues te comento que ya logré logear el terminal, y lo voy a detallar para que quede mas claro y así evitar que otra persona pase lo mismo ya que no figura el detalle en el enlace que todos nos derivan. Es importante que detallen al máximo los pasos, ya que navegar en multitud de respuestas no es algo muy práctico al menos para el usuario final que lo que buscamos es simplificar los procesos con softwares como StockBase POS 2012. Sería bueno poder agregar en los pasos que son muy generales que en el PC que será el terminal, se debe instalar en software y validad la licencia, recién luego de ello, proceder a eliminar la carpeta del software que se creo en archivos de programa. Eso si, lo tuve que hacer como instalación principal y no como de terminal de red, ya que no te da la opción de validar nada. Solo así funciona. Luego todo lo demás está OK! eso de mapear la unidad del servidor y todo eso, aunque detallarlo para usuarios con menos conocimiento técnico tampoco caería mal para algunos. Sugiero que a dicho enlace le agreguen el detalle de validar la licencia en la instalación como principal de una terminal, ya que uno lo intenta hacer como es lo lógico en instalarlo como la segunda opción de terminal en red y no da la opción de validar nada y por ende no sirve el acceso directo creado de BO.EXE del programa instalado en la otra PC (servidor). Muchas gracias y seguiremos en contacto probando el producto. Saludos cordiales, Gustavo Olórtegui
  2. Quizás ya fue solucionado antes, pero definitivamente luego de dos días revisando el foro, siguiendo los pasos descritos y empezando de cero todo varias veces, pues no le llego al asunto. Tengo dos unidades, una PC de escritorio que es el servidor y una laptop que es el terminal. Ambos con windows 7. En el servidor instalé correctamente el programa y funciona sin problemas. Luego compartí la unidad C con los permisos pertinentes para poder acceder en Red. Paso siguiente desde la unidad terminal, se accedió a la unidad C del servidor y se le asignó la letra Z, procediendo a crear el acceso directo desde el archivo correspondiente BO.EXE de dicho servidor (unidad Z) a el escritorio del terminal. Se procedió a descargar el programa desde instalador y se hizo bajo el modo de unidad terminal en red. También se ejecutó el archivo registro.exe desde la unidad Z (servidor) esto como administrador, a pesar de que mi usuario SI es de administrador. Siguiendo estos pasos aun no me es posible acceder al programa desde el terminal. Tirándome el error siguiente y que es ya de muchos conocido: Debe haber algo que estoy efectuando mal pero no se que puede ser. De igual manera instalé la red por cable al servidor ya que antes lo tenía por wifi y por ahí leí que eso no es posible. Pero todo sigue igual. Quedo atento a la gentil respuesta que me ayude a solucionar el problema. Muchas gracias!!!!